summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 9b61debc3b66..777409b180d1 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -34,5 +34,5 @@ package() {
install -Dm644 build/jars/ZCashSwingWalletUI.jar "${pkgdir}/usr/share/$_name/ZCashSwingWalletUI.jar"
- install -Dm755 ../../launch.sh "${pkgdir}/usr/bin/zcash-swing-wallet-ui"
+ install -Dm755 ../launch.sh "${pkgdir}/usr/bin/zcash-swing-wallet-ui"
}