summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d26d50bf292b..a78e0afc8a0b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,6 +23,6 @@ sha256sums=('cdb168899d4e3a81eddfcfa7746d1e4e0dab886ea043644e54339b51f396c087'
package() {
install -Dm644 appicon.png "$pkgdir/usr/share/pixmaps/wally.png"
install -Dm755 wally "$pkgdir/usr/bin/wally"
- install -Dm644 50-wally.rules "$pkgdir/etc/udev/rules.d"
- install -Dm644 wally.desktop "$pkgdir/usr/share/applications"
+ install -Dm644 50-wally.rules "$pkgdir/etc/udev/rules.d/50-wally.rules"
+ install -Dm644 wally.desktop "$pkgdir/usr/share/applications/wally.desktop"
}