summarylogtreecommitdiffstats
path: root/publish.sh
diff options
context:
space:
mode:
Diffstat (limited to 'publish.sh')
-rw-r--r--publish.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/publish.sh b/publish.sh
index 755ec4b43028..3e7077b074f0 100644
--- a/publish.sh
+++ b/publish.sh
@@ -18,6 +18,6 @@ tar -zcvf "$tar" LICENSE PKGBUILD .SRCINFO rgx.csproj ./**.cs bin/Release/net6.0
# push to aur
if [ -z "$(git remote | grep aur)" ]; then
- git remote add aur ssh://aur@aur.archlinux.org/rgx.git
+ git remote add aur ssh://aur@aur.archlinux.org/rgx-git.git
fi
git push aur