summarylogtreecommitdiffstats
path: root/update.sh
diff options
context:
space:
mode:
Diffstat (limited to 'update.sh')
-rwxr-xr-xupdate.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/update.sh b/update.sh
index 2e6c2a2fe8a8..db350a22d7d9 100755
--- a/update.sh
+++ b/update.sh
@@ -11,4 +11,4 @@ cd "${ROOT_DIR}"
package_version=$(grep "^pkgver" PKGBUILD | cut -d '=' -f 2)
package_release=$(grep "^pkgrel" PKGBUILD | cut -d '=' -f 2)
-makepkg --printsrcinfo > .SRCINFO && git commit -am "Updated to v. ${package_version}-${package_release}" && git push origin master
+makepkg --printsrcinfo > .SRCINFO && git commit -am "Update to v. ${package_version}-${package_release}" && git push origin master