summarylogtreecommitdiffstats
path: root/updates.sh
diff options
context:
space:
mode:
Diffstat (limited to 'updates.sh')
-rwxr-xr-xupdates.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/updates.sh b/updates.sh
index de47aaed257a..078546ee8442 100755
--- a/updates.sh
+++ b/updates.sh
@@ -26,5 +26,5 @@ makepkg --printsrcinfo > .SRCINFO
echo "don't forget to increment pkgrel if you edited the PKGBUILD"
source PKGBUILD && echo "pkgver=${pkgver}" && echo "pkgrel=${pkgrel}"
echo
-echo "git add -f" *PKGBUILD " .SRCINFO skywire.install updates.sh test.sh"
+echo "git add -f" *PKGBUILD " .SRCINFO skywire.install updates.sh test.sh skycoin"
echo 'git commit -m " "'