summarylogtreecommitdiffstats
path: root/updates.sh
diff options
context:
space:
mode:
Diffstat (limited to 'updates.sh')
-rwxr-xr-xupdates.sh2
1 files changed, 2 insertions, 0 deletions
diff --git a/updates.sh b/updates.sh
index 2894aed04dd5..031d7251aead 100755
--- a/updates.sh
+++ b/updates.sh
@@ -35,3 +35,5 @@ source PKGBUILD && echo "pkgver=${pkgver}" && echo "pkgrel=${pkgrel}"
echo
echo "git add -f" *PKGBUILD " .SRCINFO skywire.install updates.sh test.sh skycoin"
echo 'git commit -m " "'
+echo "aurpublish ${pkgname}"
+echo "git push"