summarylogtreecommitdiffstats
path: root/updates.sh
diff options
context:
space:
mode:
Diffstat (limited to 'updates.sh')
-rwxr-xr-xupdates.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/updates.sh b/updates.sh
index 2cf663f4a16f..cafff4debe7d 100755
--- a/updates.sh
+++ b/updates.sh
@@ -30,5 +30,5 @@ makepkg --printsrcinfo > .SRCINFO
sha256sum skywire-scripts.tar.gz
echo "don't forget to increment pkgrel if you edited the PKGBUILD"
echo
-echo "git add -f ${_debPKGBUILD} ${_ccdebPKGBUILD} ${_devPKGBUILD} ${_gitPKGBUILD} PKGBUILD .SRCINFO skywire-autoconfig com.skywire.Skywire.desktop com.skywirevpn.SkywireVPN.desktop skywirevpn.png skywire.png skywire.service skywire-autoconfig.service updates.sh test.sh"
+echo "git add -f ${_debPKGBUILD} ${_ccdebPKGBUILD} ${_devPKGBUILD} ${_gitPKGBUILD} PKGBUILD .SRCINFO skywire-autoconfig com.skywire.Skywire.desktop com.skywirevpn.SkywireVPN.desktop skywirevpn.png skywire.png skywire.service skywire-autoconfig.service postinst.sh prerm.sh updates.sh test.sh"
echo 'git commit -m " "'