summarylogtreecommitdiffstats
AgeCommit message (Expand)Author
2019-05-05Update to 190505JohnyRi
2019-03-14Update to 190314Jan Rindt
2019-03-04Update to 190304JohnyRi
2019-03-02Update to 190301JohnyRi
2019-01-15Update to 190115JohnyRi
2018-12-12Update to 181209Jan Rindt
2018-11-08Update to 181105JohnyRi
2018-10-08Update to 181007Jan Rindt
2018-08-08Update to 180806JohnyRi
2018-06-24Update to 180623Jan Rindt
2018-06-19Update to 180618Jan Rindt
2018-06-07Update to 1806042Jan Rindt
2018-05-26Update to 180525Jan Rindt
2018-05-22Update to 180522Jan Rindt
2018-05-22Update to 180521Jan Rindt
2018-04-09Update to 180408Jan Rindt
2018-04-03Add telxcc-git to optdepends againJan Rindt
2018-04-03Fix optdependsJan Rindt
2018-04-03Attempt to fix optdependsJan Rindt
2018-02-18Update to 180218JohnyRi
2018-02-18Merge branch 'master' of ssh+git://aur.archlinux.org/hybrid-encoderJohnyRi
2018-02-10Update to 180203Jan Rindt
2018-01-28Update to 180128Jan Rindt
2017-12-28Update to 171227Jan Rindt
2017-12-27Added license informationJan Rindt
2017-12-27Cleaning of PKGBUILD according to FabioLolixs recommendationJan Rindt
2017-12-26Update to 171225Jan Rindt
2017-12-25Update to 171223Jan Rindt
2017-10-11Update to 171003Jan Rindt
2017-05-30Merge branch 'master' of ssh+git://aur.archlinux.org/hybrid-encoderJohnyRi
2017-05-30Remove telxcc-git dependencyJohnyRi
2017-05-16Update to 170506Jan Rindt
2017-05-02Update to 170423JohnyRi
2017-04-12Update to 170410JohnyRi
2017-03-26Update to 170326JohnyRi
2017-03-20Update to 170319Jan Rindt
2017-03-07Update to 170306Jan Rindt
2017-02-13Update to 170212_2JohnyRi
2017-02-12Update to 20170212Jan Rindt
2017-01-08Update to 170107JohnyRi
2017-01-01Upgrade from 20160827 to 20170101JohnyRi
2016-10-27Update to 160827JohnyRi
2016-07-20Update to 160716JohnyRi
2016-05-24Update to 160522-1JohnyRi
2016-04-10Update to 160410JohnyRi
2016-03-09Update to 160309JohnyRi
2016-02-15Update to 160213JohnyRi
2016-01-11Update to version 151223JohnyRi
2015-11-17Update to 151117JohnyRi
2015-11-16Update to 151115JohnyRi