20 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
android-qt5-arm64-v8a 5.6.0-3 1 0.60 Qt 5 for Android hipersayan_x
depot-tools-git r2780.af0b79e-1 15 0.76 Build tools for working with Chromium development, include gclient aperez
dev86-git 0.16.20.r11.g4ed1997-1 0 0.00 The 16-bit bcc compiler + elksemu, github source fork WFCody
jdk-arm 8u91-1 7 2.12 Oracle Java Development Kit (v8) for ARMv7, ARMv6 and ARMv8 (64-bit) edoz90
jxcore 0.3.1.1.r14.g71002d0-1 0 0.00 Evented IO for SpiderMonkey and V8 JavaScript MD20-20
nodejs-0.12 0.12.10-1 5 0.09 Evented I/O for V8 javascript (legacy version 0.12) phw
nodejs-git 5.10.1.r101.g9992048-1 8 0.47 Evented I/O for V8 javascript haawda
nodejs-lts 4.4.3-1 0 0.00 Evented I/O for V8 javascript (LTS version) ChaosKid42
nodejs-lts-argon 4.4.3-1 4 0.74 Evented I/O for V8 javascript (LTS release: Argon) gant
nodejs-lts-bin 4.4.3-1 2 1.05 Evented I/O for V8 javascript brendan
nodejs10 0.10.40-1 2 0.00 Evented I/O for V8 javascript, frozen in version 0.10.40 brendan
nodejs5 5.11.0-1 0 0.00 Evented I/O for V8 javascript farwayer
perl-javascript-v8 0.07-1 0 0.00 Perl interface to the V8 JavaScript engine jnbek
plv8-bin 1.4.6-1 0 0.00 plv8js is a procedural language add-on for PostgreSQL kageurufu
qt51-jsbackend 5.1.1-3 0 0.00 A cross-platform application and UI framework (QtV8) (5.1.x) ftschindler
v8 5.1.281.12-1 5 0.79 Fast and modern Javascript engine used in Google Chrome. marcs
v8-3.14 3.14.5-1 2 0.06 A fast and modern javascript engine (old 3.14 version required for plv8) kageurufu
v8-3.15 3.15.11-1 6 1.37 A fast and modern javascript engine (old 3.15 version required for ethereum) spiff
v8-3.20 3.20.17-2 0 0.00 A fast and modern javascript engine (old 3.20 version required for Mapserver) geosam
v86d 0.1.10-5 34 4.39 userspace helper for uvesafb that runs x86 code in an emulated environment jasonwryan

20 packages found. Page 1 of 1.