3 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
ffmpeg-compat-57 3.4.2-3 16 1.28 Compatibility package for ffmpeg to provide versions 57 of libavcodec, libavdevice and libavformat, not anymore provided by the ffmpeg package WSDMatty
nano-syntax-highlighting-git 2019.10.17.r8.g6bee1b2-1 120 0.44 improved nano syntax highlighting files WSDMatty
spotify-tray-git 1.2.0.r0.gdb2f164-1 3 0.06 Tray icon for the Spotify Linux client application WSDMatty

3 packages found. Page 1 of 1.