2 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
eisl 1.2-1 0 0.00 Easy-ISLisp is an interpreter and compiler compatible with ISLisp standard. erkin
openlisp 10.8.0-1 0 0.00 A full and efficient ISO/IEC 13816:2007(E) ISLISP Implementation erkin

2 packages found. Page 1 of 1.