1 package found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
openwrt-devel 0.1-1 3 1.35 Metapackage to pull all dependencies required to build OpenWrt hsc

1 package found. Page 1 of 1.