2 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
libmpsse_spi 0.41-1 0 0.00 The LibMPSSE-SPI library has been created to to aid the implementation of SPI designs using FTDI devices which incorporate the FTDI MPSSE (FT4232H, FT2232H, FT2232D and FT232H) by taking care of all the required MPSSE commands. kausban
polar-bookshelf-bin 1.19.8-1 8 0.24 Polar Bookshelf kausban

2 packages found. Page 1 of 1.