6 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
amule-git 2.4.0.r10323.d3c6603-1 9 0.64 Client for the eD2k and Kad networks lukpod
lib32-libx11-nokeyboardgrab 1.6.3-1 3 0.00 Core X11 protocol client library lukpod
libva-xvba-driver 0.8.0-6 14 0.07 XvBA backend for VA-API lukpod
libx11-nokeyboardgrab 1.6.3-1 5 0.00 Core X11 protocol client library lukpod
qtbitcointrader 1.20.01-1 8 0.04 Secure Multi Trading Client lukpod
xvba-sdk 0.74.404001-2 32 0.00 XvBA SDK lukpod

6 packages found. Page 1 of 1.