5 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
libindi-gpsnmea 1.9.1-1 1 0.02 3rd party drivers for INDI: GPS NMEA mobarre
libindi-qhy 1.8.9-1 1 0.04 3rd party drivers for INDI: QHY mobarre
libqhy 1.9.1-1 1 0.04 libqhy used by INDI QHY drivers. Please note that for sake of simplicity package version follows libindi versionning. mobarre
oacapture-git v1.8.0.1098.adef9b5b-1 1 0.00 A planetary imaging application using Qt5 mobarre
phd2 2.6.9-1 1 0.02 Open PHD Guiding - PHD2 astrophotography autoguiding tool mobarre

5 packages found. Page 1 of 1.