4 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
pam_panic 0.3.4-2 1 0.00 A PAM module that protects sensitive data and provides a panic function for emergency situations. Authentication through passwords or removable media. Bandie
pam_panic-git r336.829475d-2 1 0.00 A PAM module that protects sensitive data and provides a panic function for emergency situations. Authentication through passwords or removable media. Bandie
panicparse 2.0.1-1 0 0.00 Crash your app in style (Golang) orphan
pipepanic 0.1.3-6 0 0.00 Pipe connecting game using libSDL krumelmonster

4 packages found. Page 1 of 1.