5 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
emacs-speechd-el-git 20180105.0b25d3e-2 3 0.00 Emacs speech and Braille output interface pvagner
lib32-qt-at-spi 0.3.1-1 0 0.00 A Qt plugin that bridges the QAccessible API’s to the AT-SPI 2 protocol, giving blind and visually impaired users access to qt applications. pvagner
lib32-qt-at-spi-git 0.4.0.r2.g15ab906-1 0 0.00 A Qt plugin that bridges the QAccessible API’s to the AT-SPI 2 protocol, giving blind and visually impaired users access to qt applications. pvagner
qt-at-spi 0.3.1-5 2 0.02 A Qt plugin that bridges the QAccessible API’s to the AT-SPI 2 protocol, giving blind and visually impaired users access to qt applications. pvagner
qt-at-spi-git 0.4.0.r2.g15ab906-1 0 0.00 A Qt plugin that bridges the QAccessible API’s to the AT-SPI 2 protocol, giving blind and visually impaired users access to qt applications. pvagner

5 packages found. Page 1 of 1.