1 package found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
lib32-qt-at-spi 0.3.1-1 0 0.00 A Qt plugin that bridges the QAccessible API’s to the AT-SPI 2 protocol, giving blind and visually impaired users access to qt applications. pvagner

1 package found. Page 1 of 1.