848 packages found. Page 5 of 17.

« First ‹ Previous 1 2 3 4 5 6 7 8 9 10 ... Next › Last »

Name Version Votes Popularity? Description Maintainer
ruby-fog 1.36.0-2 1 0.00 brings clouds to you orphan
ruby-fog-aliyun 0.1.0-2 1 0.00 As a FOG provider, fog-aliyun support aliyun OSS/ECS. It will support more aliyun services later. orphan
ruby-fog-atmos 0.1.0-1 1 0.00 Module for the 'fog' gem to support Atmos. orphan
ruby-fog-aws 0.7.6-1 2 0.00 Module for the 'fog' gem to support Amazon Web Services. orphan
ruby-fog-brightbox 0.10.0-1 1 0.00 Module for the fog gem to support Brightbox Cloud orphan
ruby-fog-core 1.35.0-1 3 0.00 Shared classes and tests for fog providers and services. orphan
ruby-fog-dynect 0.0.2-1 1 0.00 This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications. orphan
ruby-fog-ecloud 0.3.0-1 1 0.00 This library can be used as a module for fog or as standalone provider to use the Terremark EnterpriseCloud in applications. orphan
ruby-fog-google 0.1.0-1 2 0.00 This library can be used as a module for fog or as standalone provider to use the Google in applications. orphan
ruby-fog-json 1.0.2-1 3 0.00 JSON parsing for fog providers orphan
ruby-fog-local 0.2.1-1 1 0.00 Module for the 'fog' gem to support local filesystem storage. orphan
ruby-fog-powerdns 0.1.1-2 1 0.00 This library can be used as a module for 'fog' or as a standalone provider to use PowerDNS DNS services in applications. orphan
ruby-fog-profitbricks 0.0.5-1 1 0.00 This library can be used as a module for fog or as standalone ProfitBricks provider. orphan
ruby-fog-radosgw 0.0.4-1 1 0.00 Fog backend for provisioning users on Ceph Radosgw - the Swift and S3 compatible REST API for Ceph. orphan
ruby-fog-riakcs 0.1.0-2 1 0.00 This library can be used as a module for fog or as standalone provider to use the Riakcs in applications. orphan
ruby-fog-sakuracloud 1.4.0-1 1 0.00 Module for the fog gem to support Sakura no Cloud orphan
ruby-fog-serverlove 0.1.2-2 1 0.00 This library can be used as a module for fog or as standalone provider to use the ServerLove in applications. orphan
ruby-fog-softlayer 1.0.2-1 1 0.00 Module for the fog gem to support SoftLayer Cloud orphan
ruby-fog-storm_on_demand 0.1.1-2 1 0.00 This library can be used as a module for fog or as standalone provider to use the StormOnDemand in applications. orphan
ruby-fog-terremark 0.1.0-2 1 0.00 This library can be used as a module for fog or as standalone provider to use the Terremark vCloud in applications. orphan
ruby-fog-vmfusion 0.1.0-1 1 0.00 This library can be used as a module for fog or as standalone provider to use the VMWARE FUSION in applications. orphan
ruby-fog-voxel 0.1.0-1 1 0.00 This library can be used as a module for fog or as standalone provider to use the Voxel in applications. orphan
ruby-fog-xenserver 0.2.2-1 1 0.00 Module for the fog gem to support XENSERVER. orphan
ruby-fog-xml 0.1.2-1 2 0.00 XML parsing for fog providers orphan
ruby-foreman 0.84.0-1 0 0.00 Process manager for Procfile based applications crw
ruby-formatador 0.2.5-1 4 0.00 Ruby STDOUT text formatting orphan
ruby-fspath 3.1.0-2 2 0.00 Better than Pathname. orphan
ruby-fuzzyhash 0.0.11-1 1 0.00 A weird hash with special semantics for regex keys jetm
ruby-fxruby 1.6.33-1 1 0.00 The Ruby binding to the FOX GUI toolkit. orphan
ruby-gemoji 2.1.0-1 0 0.00 Image assets and character information for emoji orphan
ruby-gemojione 4.3.3-1 3 0.00 A gem for EmojiOne tba
ruby-gh 0.18.0-1 5 0.00 layered github client DDoSolitary
ruby-gh_inspector 1.1.3-2 0 0.00 Search through GitHub issues for your project for existing issues about a Ruby Error. farwayer
ruby-gir_ffi 0.10.2-1 0 0.00 FFI-based GObject binding using the GObject Introspection Repository orphan
ruby-gir_ffi-gtk 0.10.0-1 0 0.00 GirFFI-based Ruby bindings for Gtk+ 2 and 3 orphan
ruby-git-version-bump 0.15.1-1 1 0.00 Manage your app version entirely via git tags zorun
ruby-github-markup 3.0.4-1 4 0.00 The code GitHub uses to render README.markup noraj
ruby-gitlab-grit 2.8.1-1 3 0.00 Ruby Git bindings. greyltc
ruby-git_curate 1.1.0-1 0 0.00 Simple git branch curation tool soker
ruby-git_remote_branch 0.3.8-1 1 0.00 git_remote_branch is a learning tool to ease the interaction with remote branches in simple situations. hcartiaux
ruby-gli 2.19.0-1 0 0.00 Make awesome command-line applications the easy way tlvince
ruby-glib2-3.0.7 3.0.7-1 0 0.00 Ruby/GLib2 is a Ruby binding of GLib-2.x. kulpae
ruby-globalid 0.4.2-2 0 0.00 Refer to any model with a URI: gid://app/class/id a-wing
ruby-gnome2 1:0.90.5-1 41 0.00 Ruby Gnome bindings webmeister
ruby-gnomecanvas 0.90.5-1 33 0.00 Ruby GnomeCanvas bindings. webmeister
ruby-gnuplot 2.6.2-1 0 0.00 Utility library to aid in interacting with gnuplot from ruby husam212
ruby-gobject-introspection-3.0.7 3.0.7-1 0 0.00 Ruby/GObjectIntrospection is a Ruby binding of GObjectIntrospection. kulpae
ruby-gollum-grit_adapter 2.0.0-1 2 0.00 Adapter for Gollum to use Grit at the backend. greyltc
ruby-gollum-lib 4.2.10-1 1 0.00 A simple, Git-powered wiki, external library dependencies. greyltc
ruby-gollum-rugged_adapter 1.0-1 0 0.00 Adapter for Gollum to use Rugged (libgit2) at the backend. tba

848 packages found. Page 5 of 17.

« First ‹ Previous 1 2 3 4 5 6 7 8 9 10 ... Next › Last »