1 package found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
fcitx-qt4 4.2.9.6-1 3 0.00 This is a fcitx-qt4 package for software that depends on fcitx-qt4. starxi

1 package found. Page 1 of 1.