2 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
btusb-qca-0x3004 0.9-1 5 0.00 patch btusb so it works on QCA devices with id 0x3004 sysrqt
gnudos 1.11.4-1 2 0.00 Library designed to help new users of the GNU system, who are coming from a DOS background, fit into the picture and start using the GNU system with ease sysrqt

2 packages found. Page 1 of 1.