2 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
tolua++_5.3 1.0.93-1 2 0.04 Provides tolua++ for 5.3 - This tool integrates C/C++ code with Lua 5.3 !! - See this PKGBUILD source - Just change one variable to build the git version - defaults to release version. paramvir
conky-cairo 1.10.6-2 4 0.09 conky - built for nvidia n (tolua++_5.3 in AUR) - See this PKGBUILD source - Just change one variable to build the git version - defaults to release version. paramvir

2 packages found. Page 1 of 1.