234 packages found. Page 1 of 5.

1 2 3 4 5 Next › Last »

Name Version Votes Popularity? Description Maintainer
avisynth-plugin-eedi2cuda-git 1.10.g3f4e137-1 0 0.00 Plugin for Avisynth: eedi2cuda (GIT version) sl1pkn07
avisynth-plugin-neo_dfttest-git r7.8.g8e8ae4e-1 0 0.00 Plugin for Avisynth: neo_dfttest (GIT version) sl1pkn07
d2vwitch-git v5.2.gb379384-1 4 0.00 Cross-platform D2V creator. (GIT version) sl1pkn07
dgnvindex-bin 2.31-1 0 0.00 AVC/HEVC/MPG/VC1 Decoder and Frame Server sl1pkn07
ffms2-git 2.40.0.g55c2af5-1 15 0.00 An FFmpeg/Libav based source library and Avisynth/Vapoursynth plugin for easy frame accurate access. (GIT version) sl1pkn07
pyhenkan-git r83.2b4fb75-1 2 0.00 Transcoding suite built around VapourSynth and FFmpeg alucryd
vapoursynth-editor R19-1 12 0.00 VapourSynth script editor alucryd
vapoursynth-editor-git R19.mod.3.2.9.g26b84b2-1 4 0.00 A simple program for edit/create VapourSynth scripts. (GIT version) sl1pkn07
vapoursynth-lib-libp2p-git r2.1.g770cc31-1 0 0.00 Library for Vapoursynth: libp2p (GIT version) sl1pkn07
vapoursynth-plugin-adjust-git v1.0.g7370577-2 4 0.00 Plugin for Vapoursynth: adjust (GIT version) sl1pkn07
vapoursynth-plugin-assrender-git 0.36.1.ga9090c7-1 0 0.00 Plugin for Vapoursynth: assrender (GIT version) sl1pkn07
vapoursynth-plugin-astdr-git v2.1.g30d2750-1 1 0.00 Plugin for Vapoursynth: astdr (GIT version) sl1pkn07
vapoursynth-plugin-autocrop-git 0.1.5.g418189c-1 2 0.00 Plugin for Vapoursynth: autocrop (GIT version) sl1pkn07
vapoursynth-plugin-averagehist r0-6 1 0.00 Plugin for Vapoursynth: averagehist sl1pkn07
vapoursynth-plugin-bestaudiosource-git r37-1 0 0.00 Plugin for Vapoursynth: bestaudiosource (GIT version) sl1pkn07
vapoursynth-plugin-beziercurve-git r2.13.geadfc13-1 1 0.00 Plugin for Vapoursynth: beziercurve (GIT version) sl1pkn07
vapoursynth-plugin-bifrost-git v2.2.2.g3082823-1 2 0.00 Plugin for Vapoursynth: bifrost (GIT version) sl1pkn07
vapoursynth-plugin-bilateralgpu-git r6.3.g69af543-1 0 0.00 Plugin for Vapoursynth: bilateralgpu (GIT version) sl1pkn07
vapoursynth-plugin-bm3d-git r8.0.g7b3d8dd-1 5 0.00 Plugin for Vapoursynth: bm3d (GIT version) sl1pkn07
vapoursynth-plugin-bm3dcuda-git R2.4.15.g9f7b3c1-1 0 0.00 Plugin for Vapoursynth: bm3dcuda (GIT version) sl1pkn07
vapoursynth-plugin-cmedian-git v1.0.gc19dd5c-1 1 0.00 Plugin for Vapoursynth: cmedian (GIT version) sl1pkn07
vapoursynth-plugin-cnr2-git v1.2.g1f2c901-1 1 0.00 Plugin for Vapoursynth: cnr2 (GIT version) sl1pkn07
vapoursynth-plugin-colorbars-git R2.1.g5250820-1 1 0.00 Plugin for Vapoursynth: colorbars (GIT version) sl1pkn07
vapoursynth-plugin-colorfade-git r9.bed42cc-2 1 0.00 Plugin for Vapoursynth: colorfade (GIT Version) sl1pkn07
vapoursynth-plugin-combmask-git 1.1.0.1.g9c708d7-1 1 0.00 Plugin for Vapoursynth: combmask (GIT version) sl1pkn07
vapoursynth-plugin-convo2d-git r15.39fdd09-1 2 0.00 Plugin for Vapoursynth: convo2d (GIT version) sl1pkn07
vapoursynth-plugin-curve-git r1.0.g75b8e93-1 2 0.00 Plugin for Vapoursynth: curve (GIT Version) sl1pkn07
vapoursynth-plugin-d2vsource-git v1.2.15.g0a56d1f-1 7 0.00 Plugin for Vapoursynth: d2vsource (GIT version) sl1pkn07
vapoursynth-plugin-damb-git v3.0.g77a20a5-1 1 0.00 Plugin for Vapoursynth: damb (GIT version) sl1pkn07
vapoursynth-plugin-debandshit-git r50-1 0 0.00 Plugin for Vapoursynth: debandshit (GIT version) sl1pkn07
vapoursynth-plugin-deblockpp7-git r4.1.0.g24bf2fc-1 1 0.00 Plugin for Vapoursynth: deblockpp7 (GIT version) sl1pkn07
vapoursynth-plugin-decross-git v1.4.g889fd9c-1 1 0.00 Plugin for Vapoursynth: decross (GIT version) sl1pkn07
vapoursynth-plugin-dedot-git v1.0.g7da00d7-1 1 0.00 Plugin for Vapoursynth: dedot (GIT version) sl1pkn07
vapoursynth-plugin-degrainmedian-git v1.1.g0704888-1 1 0.00 Plugin for Vapoursynth: degrainmedian (GIT version) sl1pkn07
vapoursynth-plugin-delogo-git v0.4.0.g597ad7f-1 0 0.00 Plugin for Vapoursynth: delogo (GIT version) sl1pkn07
vapoursynth-plugin-depan-git r1.0.ge248fa9-1 1 0.00 Plugin for Vapoursynth: depan. (GIT Version) sl1pkn07
vapoursynth-plugin-dfmderainbow-git v2.0.g22faeb5-3 1 0.00 Plugin for Vapoursynth: dfmderainbow (GIT version) sl1pkn07
vapoursynth-plugin-dfttest-git r6.0.g8d85dd8-1 6 0.00 Plugin for Vapoursynth: dfttest (GIT version) sl1pkn07
vapoursynth-plugin-dgdecodenv-bin 2.31-1 0 0.00 Plugin for Vapoursynth: dgdecodenv sl1pkn07
vapoursynth-plugin-dither-git r19.0f209b6-3 1 0.00 Plugin for Vapoursynth: dither (GIT version) sl1pkn07
vapoursynth-plugin-dotkill-git R2.4.g0894899-1 1 0.00 Plugin for Vapoursynth: dotkill (GIT version) sl1pkn07
vapoursynth-plugin-dpid-git r4.10.g9eda70b-1 0 0.00 Plugin for Vapoursynth: dpid (GIT version) sl1pkn07
vapoursynth-plugin-ediresample-git r19.0f209b6-2 1 0.00 Plugin for Vapoursynth: ediresample (GIT version) sl1pkn07
vapoursynth-plugin-edi_rpow2-git r29.2a20385-1 1 0.00 Plugins for Vapoursynth : nnedi3_rpow2, znedi3_rpow2, nnedi3cl_rpow2, eedi3_rpow2 and eedi2_rpow2 YamashitaRen
vapoursynth-plugin-eedi2cuda-git 1.10.g3f4e137-1 0 0.00 Plugin for Vapoursynth: eedi2cuda (GIT version) sl1pkn07
vapoursynth-plugin-f3kdb 2.0.0-1 0 0.00 flash3kyuu deband plugin for VapourSynth orphan
vapoursynth-plugin-f3kdb-git 2.0pre.r414.9b896a6-1 9 0.00 Plugin for Vapoursynth: f3kdb (GIT version) sl1pkn07
vapoursynth-plugin-fftspectrum-git r1.1.g0fe5160-2 1 0.00 Plugin for Vapoursynth: fftspectrum (GIT version) sl1pkn07
vapoursynth-plugin-fieldhint-git v3.1.g1e78532-1 3 0.00 Plugin for Vapoursynth: fieldhint (GIT version) sl1pkn07
vapoursynth-plugin-fillborders-git v2.1.g0dcd56d-1 1 0.00 Plugin for Vapoursynth: fillborders (GIT version) sl1pkn07

234 packages found. Page 1 of 5.

1 2 3 4 5 Next › Last »