13 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
ffmpeg-full3.4 3.4.2-1 2 0.00 FFmpeg 3.4, designed to fix linking issues with packages that require this version of FFmpeg. winneon
libvdpau-sunxi 0.4-1 4 0.00 VDPAU driver for Allwinner sunxi SoCs jemk
libvdpau-sunxi-git 0.4.r6.c2fb693-1 0 0.00 VDPAU driver for Allwinner sunxi SoCs jemk
libvdpau-tegra-git r110.6a17ba7-2 0 0.00 VDPAU backend driver for NVIDIA Tegra 20/30 SoC's aa13q
mesa-vdpau-arm-git 20.0.0_devel.118806.b318bc2072d-1 0 0.00 Mesa VDPAU drivers rcf
qvdpautest-git 0.5.2.r29.d4396a3-1 3 0.00 A VDPAU Benchmark. (GIT version) orphan
lib32-libvdpau-va-gl 0.4.2-2 5 0.00 VDPAU driver with OpenGL/VAAPI backend funilrys
libvdpau-va-gl-i965 1-1 8 0.00 VDPAU driver with OpenGL/VAAPI backend for i965 chipset Gomasy
lib32-mesa-vdpau-noglvnd 18.3.2-1 3 0.00 Mesa VDPAU drivers (32-bit) - non-libglvnd version Vi0L0
libva-vdpau-driver-shadow-nvidia 0.7.4c-1 3 0.01 VDPAU backend for VA API. (Patched special version for shadow-beta) Ludestru
mesa-vdpau-noglvnd 18.3.2-1 6 0.02 Mesa VDPAU drivers - non-libglvnd version Vi0L0
libva-vdpau-driver-chromium 0.7.4-7 18 1.20 VDPAU backend for VA API. (special version for chromium) sl1pkn07
libva-vdpau-driver-vp9-git r51.dabc009-1 8 1.93 VDPAU backend for VA API. (Version with VP9 codec support) Terence

13 packages found. Page 1 of 1.