Package Details: a8 0.11-2

Git Clone URL: (read-only)
Package Base: a8
Description: The Abominade IDE
Upstream URL:
Licenses: GPL
Provides: a8
Submitter: fab31
Maintainer: None
Last Packager: fab31
Votes: 3
Popularity: 0.000000
First Submitted: 2011-12-29 18:59
Last Updated: 2015-07-15 08:18

Latest Comments

carstene1ns commented on 2014-01-19 18:32

The dependency 'python2-argparse' can be removed, argparse is part of python 2.7 already.

fab31 commented on 2012-01-02 20:44

Thanks! Fixed.

KenjiTakahashi commented on 2012-01-02 20:36

It wants python2-yaml to work.