Package Details: aarch64-linux-gnu-libgpg-error 1.37-1

Git Clone URL: https://aur.archlinux.org/aarch64-linux-gnu-libgpg-error.git (read-only, click to copy)
Package Base: aarch64-linux-gnu-libgpg-error
Description: Support library for libgcrypt (ARM64)
Upstream URL: https://www.gnupg.org
Licenses: LGPL
Submitter: ATiltedTree
Maintainer: ATiltedTree
Last Packager: ATiltedTree
Votes: 0
Popularity: 0.000000
First Submitted: 2020-03-18 14:53
Last Updated: 2020-03-18 14:53