Package Details: abi-compliance-checker 2.3-2

Git Clone URL: https://aur.archlinux.org/abi-compliance-checker.git (read-only)
Package Base: abi-compliance-checker
Description: Check ABI compatibility between library versions
Upstream URL: https://lvc.github.io/abi-compliance-checker/
Licenses: LGPL
Conflicts: ccache<3.1.2
Submitter: jmb
Maintainer: chawlindel
Last Packager: chawlindel
Votes: 9
Popularity: 0.002279
First Submitted: 2012-04-19 15:28
Last Updated: 2018-10-17 15:14

Latest Comments

Anonymous comment on 2013-01-19 17:45

I have created an updated PKGBUILD for this package, which uses the current version. I can send it to you if you want