Package Details: anki12 1.2.11-1

Git Clone URL: https://aur.archlinux.org/anki12.git (read-only)
Package Base: anki12
Description: Helps you remember facts (like words/phrases in a foreign language) efficiently
Upstream URL: http://ankisrs.net/
Licenses: GPL
Conflicts: anki, anki-old
Replaces: anki-old
Submitter: Koromix
Maintainer: Koromix
Last Packager: Koromix
Votes: 1
Popularity: 0.000002
First Submitted: 2015-07-09 12:31
Last Updated: 2015-07-09 12:36

Latest Comments

Asher256 commented on 2017-07-18 15:16

Error:
------
Traceback (most recent call last):
File "/usr/sbin/anki", line 25, in <module>
raise Exception("You need to run tools/build_ui.sh in order for anki to work.")
Exception: You need to run tools/build_ui.sh in order for anki to work.