Package Details: apollo-rover 0.7.0-1

Git Clone URL: https://aur.archlinux.org/apollo-rover.git (read-only, click to copy)
Package Base: apollo-rover
Description: CLI for Apollo's suite of GraphQL developer productivity tools
Upstream URL: https://github.com/apollographql/rover
Licenses: MIT
Replaces: apollo-rover-fed2
Submitter: lmartinez-mirror
Maintainer: lmartinez-mirror
Last Packager: lmartinez-mirror
Votes: 1
Popularity: 0.008344
First Submitted: 2021-09-29 06:35 (UTC)
Last Updated: 2022-06-12 20:09 (UTC)

Pinned Comments

lmartinez-mirror commented on 2022-04-11 18:09 (UTC)

NOTICE

Upstream has deprecated the apollo-rover-fed2 plugin. You MUST uninstall apollo-rover-fed2 before upgrading!

Latest Comments

lmartinez-mirror commented on 2022-04-11 18:09 (UTC)

NOTICE

Upstream has deprecated the apollo-rover-fed2 plugin. You MUST uninstall apollo-rover-fed2 before upgrading!