Package Details: bashmarks-git 43-3

Git Clone URL: https://aur.archlinux.org/bashmarks-git.git (read-only)
Package Base: bashmarks-git
Description: A shell script that allows you to save and jump to commonly used directories
Upstream URL: https://github.com/huyng/bashmarks
Licenses: BSD
Conflicts: bashmarks
Provides: bashmarks
Submitter: cippaciong
Maintainer: cippaciong
Last Packager: cippaciong
Votes: 1
Popularity: 0.001557
First Submitted: 2015-02-28 20:22
Last Updated: 2016-03-20 17:09

Dependencies (1)

Required by (0)

Sources (1)

Latest Comments

cippaciong commented on 2016-03-20 17:11

Fixed, thanks for reporting

fturco commented on 2016-03-20 09:58

I get the following error message:
==> ERROR: install should not be an array

It can be fixed by removing parentheses:
install="$pkgname.install"