Package Details: btsco 0.5-4

Git Clone URL: https://aur.archlinux.org/btsco.git (read-only)
Package Base: btsco
Description: Bluez Bluetooth SCO Tool
Upstream URL: http://bluetooth-alsa.sourceforge.net
Licenses: GPL
Submitter: jose1711
Maintainer: jose1711
Last Packager: jose1711
Votes: 1
Popularity: 0.001375
First Submitted: 2016-08-27 08:09
Last Updated: 2016-08-27 08:09

Latest Comments

jose1711 commented on 2018-08-07 21:17

@chowbok hi, this is coming from docs/build.html: Required packages

These differ from distro to distro, but for Ubuntu, the required packages include:

  • build-essential
  • ..
  • xmms

chowbok commented on 2018-08-05 16:24

Why does this require xmms?