Package Details: concordance-cli 1.2-1

Git Clone URL: https://aur.archlinux.org/concordance-cli.git (read-only)
Package Base: concordance-cli
Description: A CLI application for programming Logitech(R) Harmony(TM) remote controls.
Upstream URL: http://www.phildev.net/harmony/index.shtml
Licenses: GPL3
Submitter: None
Maintainer: webmeister
Last Packager: webmeister
Votes: 14
Popularity: 0.392759
First Submitted: 2008-05-22 20:22
Last Updated: 2015-07-05 17:24

Latest Comments

avanc commented on 2012-10-03 15:17

Updated tha package. Sorry for the delay.
Someone interested in maintaining this package? I don't use my Harmony anymore.

AsmundEr commented on 2012-10-02 17:27

This should really be updated to 0.24, as 0.23 does not build with the current version of gcc. Updating is, as hyness said below, just bumping the version number and updating the md5sum, so the end user can do that in the meantime.

hyness commented on 2012-05-12 16:06

Updating the version number and md5sum worked for 0.24