Package Details: confu2-git r44.4f3d0e7-1

Git Clone URL: https://aur.archlinux.org/confu-git.git (read-only, click to copy)
Package Base: confu-git
Description: Cross-platform C/C++ configuration system (git version, uses python2)
Upstream URL: https://github.com/Maratyszcza/confu/
Licenses: MIT
Submitter: dbermond
Maintainer: dbermond
Last Packager: dbermond
Votes: 2
Popularity: 0.000000
First Submitted: 2017-05-02 02:34 (UTC)
Last Updated: 2022-06-17 19:15 (UTC)

Latest Comments

dbermond commented on 2022-06-17 19:16 (UTC)

@MarsSeed Package updated.

MarsSeed commented on 2022-06-11 09:20 (UTC)

python2-sphinx is totally broken. You might want to use Python 3 sphinx, or skip building the documentation, if you want to keep this package alive.