Package Details: cupp-v3 3.0-1

Git Clone URL: (read-only)
Package Base: cupp-v3
Description: Common User Passwords Profiler
Upstream URL:
Licenses: GPL
Submitter: M0Rf30
Maintainer: M0Rf30
Last Packager: M0Rf30
Votes: 3
Popularity: 0.000000
First Submitted: 2010-07-11 15:57
Last Updated: 2015-06-17 13:30

Dependencies (1)

Required by (0)

Sources (2)

Latest Comments

izmntuk commented on 2014-05-16 12:36

Seem upstream has been unavailable, use instead please.

reztho commented on 2011-05-05 16:04

You must use python2 instead of python3 and it's impossible to add arguments since your script file isn't prepared. Make these changes:

- Change the python dependency to python2.

- In your script, substitute this line:
python -E
python2 -E $@

onny commented on 2011-05-03 20:30

heres the neu version:
please update!