Package Details: dynamite-git r35.g9d268c9-1

Git Clone URL: https://aur.archlinux.org/dynamite-git.git (read-only)
Package Base: dynamite-git
Description: PKWARE Data Compression decompressor tool and library (development version)
Upstream URL: https://github.com/twogood/dynamite
Licenses: BSD
Conflicts: dynamite
Provides: dynamite, dynamite-svn
Submitter: None
Maintainer: carstene1ns
Last Packager: carstene1ns
Votes: 3
Popularity: 0.000026
First Submitted: 2012-02-02 12:18
Last Updated: 2015-07-08 03:23

Dependencies (2)

Required by (1)

Sources (1)

Latest Comments

carstene1ns commented on 2014-06-03 01:15

Package adopted and updated to the latest package standards.

haawda commented on 2013-02-20 19:34

Does not compile due to changes in the auto{make,conf} toolchain.
Fix: Put
sed -i '8s+AM_CONFIG_HEADER+AC_CONFIG_HEADERS+' configure.ac.in
before the bootstrap command.