Package Details: easymp3gain-qt4-bin 0.5.0-7

Git Clone URL: https://aur.archlinux.org/easymp3gain-qt4-bin.git (read-only)
Package Base: easymp3gain-qt4-bin
Description: Qt Graphical User Interface (GUI) for MP3Gain, VorbisGain and AACGain (binary package)
Upstream URL: http://easymp3gain.sourceforge.net/
Licenses: GPL
Conflicts: easymp3gain-gtk2, easymp3gain-gtk2-bin, easymp3gain-qt4
Provides: easymp3gain
Submitter: None
Maintainer: jorge_barroso
Last Packager: jorge_barroso
Votes: 21
Popularity: 0.110345
First Submitted: 2010-01-23 20:57
Last Updated: 2015-06-15 19:22

Dependencies (5)

Required by (0)

Sources (1)

Latest Comments

rscholer commented on 2013-05-14 20:42

2013-05-14:
- Updated and cleaned PKGBUILD

rscholer commented on 2013-05-14 20:34

2013-05-14:
- Updated and cleaned PKGBUILD

fuchs24 commented on 2013-03-01 11:35

Please replace `qt` with `qt4` in the dependencies. There's no more a 'qt' package. Thanks.

fuchs24 commented on 2013-03-01 11:35

easymp3gain-qt4-bin

pmros commented on 2012-10-27 20:51

Same problem here.
Update, please!

depaiao commented on 2012-08-05 17:36

please update:
...
install=('easymp3gain.install')
...

to

...
install='easymp3gain.install'
...

Anonymous comment on 2012-04-09 14:12

To get this to build, I had to remove the parenthesis from the install line:

install='easymp3gain.install'

rather than

install=('easymp3gain.install')

please can you update the PKGBUILD, thanks.

(I also had to do the same to the gtk-bin package)