Package Details: etlegacy-omnibot 0.91-2

Git Clone URL: https://aur.archlinux.org/etlegacy-omnibot.git (read-only, click to copy)
Package Base: etlegacy-omnibot
Description: Wolfenstein: Enemy Territory 2.60b compatible client/server (omni-bot files)
Upstream URL: https://app.assembla.com/spaces/omnibot/
Licenses: custom
Submitter: vorot93
Maintainer: The_Loko
Last Packager: The_Loko
Votes: 5
Popularity: 0.000003
First Submitted: 2015-08-18 10:13 (UTC)
Last Updated: 2024-07-05 16:52 (UTC)

Latest Comments

mareke commented on 2019-01-12 20:19 (UTC)

==> ERROR: One or more files did not pass the validity check!