Package Details: eudev-systemd 232-3

Git Clone URL: https://aur.archlinux.org/eudev-systemdcompat.git (read-only)
Package Base: eudev-systemdcompat
Description: systemd-sysuser and systemd-tmpfiles binary; systemd compatibility package
Upstream URL: http://www.freedesktop.org/wiki/Software/systemd
Keywords: compatability eudev systemd
Licenses: GPL2
Groups: base, base-openrc
Conflicts: eudev-systemdcompat, systemd, systemd-tools
Provides: systemd=232, systemd-tools=232
Replaces: eudev-systemdcompat
Submitter: Cromer
Maintainer: None
Last Packager: Cromer
Votes: 3
Popularity: 0.016192
First Submitted: 2016-09-04 19:27
Last Updated: 2017-02-09 19:23

Dependencies (2)

Required by (484)

Sources (4)

Latest Comments

r08 commented on 2017-09-11 12:28

Mirrors to sources no longer work; 404 not found.

DaarkWel commented on 2017-02-09 13:08

Wrong checksum for systemd-232-8-x86_64.pkg.tar.xz.

Cromer commented on 2017-02-06 18:26

Thanks @qwerty, updated.

qwerty1417235 commented on 2017-02-06 05:44

_spkgrel is set to 7 when it needs to be set to 8

Cromer commented on 2016-10-13 13:00

Thanks, I have updated it.

jcjordyn120 commented on 2016-10-13 07:52

_spkgrel is set to 3 when it needs to be set to 4