Package Details: ffmpeg-compat-58 4.4-1

Git Clone URL: https://aur.archlinux.org/ffmpeg-compat-58.git (read-only, click to copy)
Package Base: ffmpeg-compat-58
Description: Compatibility package for ffmpeg to provide versions 58 of libavcodec, libavdevice and libavformat, not anymore provided by ffmpeg-git
Upstream URL: http://ffmpeg.org/
Keywords: libavcodec.so-58 libavdevice.so-58 libavformat.so-58 libavutil-56 libavutils-56
Licenses: GPL
Provides: libavcodec.so=58, libavdevice.so=58, libavfilter.so=7, libavformat.so=58, libavutil.so=56, libpostproc.so=55, libswresample.so=3, libswscale.so=5
Submitter: lobomfz
Maintainer: lobomfz
Last Packager: lobomfz
Votes: 1
Popularity: 0.57
First Submitted: 2021-05-14 07:05
Last Updated: 2021-05-14 07:37

Dependencies (66)

Required by (128)

Sources (2)