Package Details: geckodriver-git v0.11.1.r29.2658357-1

Git Clone URL: https://aur.archlinux.org/geckodriver-git.git (read-only)
Package Base: geckodriver-git
Description: Proxy for using W3C WebDriver-compatible clients to interact with Gecko-based browsers
Upstream URL: None
Licenses: MPL
Conflicts: geckodriver, geckodriver-bin
Provides: geckodriver
Submitter: beatgammit
Maintainer: beatgammit
Last Packager: beatgammit
Votes: 2
Popularity: 0.000037
First Submitted: 2016-12-27 22:08
Last Updated: 2016-12-27 22:08

Required by (1)

  • gwen-web (requires geckodriver) (optional)

Sources (1)

Latest Comments

jrd commented on 2018-04-18 14:03

Please upgrade it, it's way outdated