Package Details: glibmm268 2.68.0-2

Git Clone URL: https://aur.archlinux.org/glibmm268.git (read-only, click to copy)
Package Base: glibmm268
Description: C++ bindings for GLib
Upstream URL: https://www.gtkmm.org/
Licenses: LGPL
Submitter: egore911
Maintainer: egore911
Last Packager: egore911
Votes: 0
Popularity: 0.000000
First Submitted: 2021-01-25 12:25
Last Updated: 2021-03-07 19:31

Latest Comments

zlima12 commented on 2021-03-05 05:29

Yeah, I believe the libsigc++ dependency should be changed to libsigc++3.

beedaddy commented on 2021-02-05 08:18

Hmm, I had to install libsigc++3 in order to compile this package. Perhaps you should check if this dependency has to be added.