Package Details: gst-plugins-bad-glonly 1.12.3-1

Git Clone URL: https://aur.archlinux.org/gst-plugins-bad-glonly.git (read-only)
Package Base: gst-plugins-bad-glonly
Description: GStreamer Multimedia Framework Bad Plugins, gl plugin only for webkit2gtk
Upstream URL: https://gstreamer.freedesktop.org/
Licenses: LGPL
Conflicts: gst-plugins-bad
Provides: gst-plugins-bad
Submitter: ArchangeGabriel
Maintainer: ArchangeGabriel
Last Packager: ArchangeGabriel
Votes: 0
Popularity: 0.000000
First Submitted: 2017-10-31 21:06
Last Updated: 2017-10-31 21:06

Required by (91)

Sources (2)