Package Details: gtkdialog 0.8.3-1

Git Clone URL: https://aur.archlinux.org/gtkdialog.git (read-only)
Package Base: gtkdialog
Description: Gtkdialog is a small utility for fast and easy GUI building
Upstream URL: https://code.google.com/p/gtkdialog
Licenses: GPL
Conflicts: gtkdialog
Provides: gtkdialog
Submitter: bidulock
Maintainer: bidulock
Last Packager: bidulock
Votes: 6
Popularity: 1.583643
First Submitted: 2018-02-19 08:19
Last Updated: 2018-02-19 08:19

Latest Comments

haawda commented on 2018-04-21 23:30

You should probably remove vte from the dependencies or replace it by vte-legacy. vte is no longer in the repos.