Package Details: hunspell-da 2.4-1

Git Clone URL: https://aur.archlinux.org/hunspell-da.git (read-only)
Package Base: hunspell-da
Description: Danish hunspell dictionaries
Upstream URL: http://www.stavekontrolden.dk/
Licenses: GPL2, MPL, LGPL2.1
Submitter: adament
Maintainer: Jammie
Last Packager: Jammie
Votes: 5
Popularity: 0.161075
First Submitted: 2015-08-14 05:42
Last Updated: 2019-02-26 21:04

Dependencies (1)

Required by (0)

Sources (1)

Latest Comments

jpamills commented on 2016-09-06 20:25

I got the error
==> ERROR: arch should be an array
==> ERROR: Makepkg was unable to build hunspell-da.

I fixed it by changing the line
arch="any"
to
arch=('any')