Package Details: impose+ 0.2-5

Git Clone URL: (read-only)
Package Base: impose+
Description: A set of utilities for manipulating DSC compliant postscript
Upstream URL:
Licenses: GPL
Submitter: dracorp
Maintainer: dracorp
Last Packager: dracorp
Votes: 4
Popularity: 0.000000
First Submitted: 2010-09-21 11:24
Last Updated: 2015-06-14 13:17

Latest Comments

Anonymous comment on 2010-12-06 22:22

I am a robot. This is not an official message. AUR guidelines suggest to not include binaries. Examples:
Feel free to disregard this as you would any other comment. This robot will not post here again.