Package Details: isl19 0.19-1

Git Clone URL: https://aur.archlinux.org/isl19.git (read-only)
Package Base: isl19
Description: Library for manipulating sets and relations of integer points bounded by linear constraints
Upstream URL: http://isl.gforge.inria.fr/
Licenses: MIT
Conflicts: isl, isl-git, isl14, isl15, isl16, isl17
Submitter: muhviehstarr
Maintainer: muhviehstarr
Last Packager: muhviehstarr
Votes: 0
Popularity: 0.000000
First Submitted: 2018-08-31 22:26
Last Updated: 2018-08-31 22:52

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

hv15 commented on 2018-10-18 11:46

hi, could you please add provides=('isl=19') to the PKGBUILD. Some of my packages aren't allowing an upgrade from isl17 to isl19 because of this.