Package Details: lamson 1.3.4-2

Git Clone URL: https://aur.archlinux.org/lamson.git (read-only)
Package Base: lamson
Description: Modern Pythonic mail server built like a web application server
Upstream URL: http://lamsonproject.org/
Licenses: BSD
Submitter: None
Maintainer: mtorromeo
Last Packager: mtorromeo
Votes: 10
Popularity: 0.000090
First Submitted: 2009-06-16 13:22
Last Updated: 2016-05-15 14:52

Latest Comments

mtorromeo commented on 2015-03-13 08:35

Fixed

ulisesgra commented on 2015-03-12 20:01

Fix please!!!

delroth commented on 2010-11-11 19:44

Fixed, thanks.

cmb commented on 2010-11-11 11:48

Please change the python-sqlalchemy dependency to python2-sqlalchemy,
since python-sqlalchemy is now the Python 3 package.
Thanks,
-- Chris

delroth commented on 2010-08-06 11:29

Upstream released 1.0. Please update this package :) .