Package Details: lib32-libqxt 0.6.2-1

Git Clone URL: https://aur.archlinux.org/lib32-libqxt.git (read-only, click to copy)
Package Base: lib32-libqxt
Description: provides a suite of cross-platform utility classes to add functionality not readily available in the Qt toolkit (32 bit)
Upstream URL: http://www.libqxt.org
Licenses: CPL
Submitter: el_aur
Maintainer: el_aur
Last Packager: el_aur
Votes: 2
Popularity: 0.000000
First Submitted: 2012-10-09 18:55 (UTC)
Last Updated: 2016-04-01 09:58 (UTC)

Latest Comments

el_aur commented on 2014-04-12 10:46 (UTC)

Updated PKGBUILD with lib32-qt4 dependency

el_aur commented on 2014-02-04 16:31 (UTC)

Change lib32-qt to lib32-qt4 in PKGBUILD and try pls

flamedmg commented on 2014-02-04 11:37 (UTC)

Is not compiling on my system. ==> Building and installing package ==> Install or build missing dependencies for lib32-libqxt: error: target not found: lib32-qt can't find lib32-qt package