Package Details: libayatana-appindicator-gtk3 0.5.3-3

Git Clone URL: https://aur.archlinux.org/libayatana-appindicator.git (read-only)
Package Base: libayatana-appindicator
Description: Ayatana Application Indicators Shared Library (GTK+ 3 library)
Upstream URL: https://ayatana-indicators.org
Licenses: LGPL3, LGPL2.1
Conflicts: libayatana-appindicator3
Provides: libayatana-appindicator3
Submitter: postblue
Maintainer: postblue
Last Packager: postblue
Votes: 3
Popularity: 0.618036
First Submitted: 2018-07-29 13:38
Last Updated: 2019-03-04 09:14

Latest Comments

tari01 commented on 2019-03-04 04:52

Hello,

You need to add 'libdbusmenu-gtk'{2,3} to the makedepends for the package to build.