Package Details: libcorrect-git r115.f5a28c7-2

Git Clone URL: https://aur.archlinux.org/libcorrect-git.git (read-only)
Package Base: libcorrect-git
Description: C library for Convolutional codes and Reed-Solomon
Upstream URL: https://github.com/quiet/libcorrect
Licenses: BSD
Conflicts: libcorrect
Provides: libcorrect
Submitter: Skycoder42
Maintainer: Skycoder42
Last Packager: Skycoder42
Votes: 0
Popularity: 0.000000
First Submitted: 2019-03-27 23:10
Last Updated: 2019-03-27 23:17

Dependencies (2)

Required by (0)

Sources (2)